Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-4158

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: thunderbird
Как исправить
Для устранения уязвимости обновите следующие пакеты:
thunderbird до версии 78.3.1-1.0.1.el6_10 или выше
Ссылки
Источник: CVE
Наименование: CVE-2020-15673
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-15673

Источник: CVE
Наименование: CVE-2020-15676
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-15676

Источник: CVE
Наименование: CVE-2020-15677
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-15677

Источник: CVE
Наименование: CVE-2020-15678
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-15678

http://linux.oracle.com/errata/ELSA-2020-4158.html