Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5236

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: thunderbird
Как исправить
Для устранения уязвимости обновите следующие пакеты:
thunderbird до версии 78.5.0-1.0.1.el8_3 или выше
Ссылки
Источник: CVE
Наименование: CVE-2020-16012
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-16012

Источник: CVE
Наименование: CVE-2020-26951
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26951

Источник: CVE
Наименование: CVE-2020-26953
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26953

Источник: CVE
Наименование: CVE-2020-26956
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26956

Источник: CVE
Наименование: CVE-2020-26958
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26958

Источник: CVE
Наименование: CVE-2020-26959
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26959

Источник: CVE
Наименование: CVE-2020-26960
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26960

Источник: CVE
Наименование: CVE-2020-26961
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26961

Источник: CVE
Наименование: CVE-2020-26965
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26965

Источник: CVE
Наименование: CVE-2020-26968
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26968

http://linux.oracle.com/errata/ELSA-2020-5236.html