Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5401

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
libpq (any)
libpq-devel (any)
Описание
Уязвимость в пакетах: libpq, libpq-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libpq-devel до версии 12.5-1.el8_3 или выше
libpq до версии 12.5-1.el8_3 или выше
Ссылки
Источник: CVE
Наименование: CVE-2020-25694
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-25694

Источник: CVE
Наименование: CVE-2020-25696
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-25696

http://linux.oracle.com/errata/ELSA-2020-5401.html