Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5966

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: docker-engine, docker-cli
Как исправить
Для устранения уязвимости обновите следующие пакеты:
docker-engine до версии 19.03.11.ol-7.el7 или выше
docker-cli до версии 19.03.11.ol-7.el7 или выше
Ссылки