Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5434

30 декабря 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
targetcli (any)
Описание
Уязвимость в пакетах: targetcli
Как исправить
Для устранения уязвимости обновите следующие пакеты:
targetcli до версии 2.1.53-1.0.1.el7_9 или выше
Ссылки