Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5393

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: libexif, libexif-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libexif-devel до версии 0.6.22-5.el8_3 или выше
libexif до версии 0.6.22-5.el8_3 или выше
Ссылки