Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5483

30 декабря 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: gnutls, gnutls-utils, gnutls-dane, gnutls-devel, gnutls-c++
Как исправить
Для устранения уязвимости обновите следующие пакеты:
gnutls-utils до версии 3.6.14-7.el8_3 или выше
gnutls-dane до версии 3.6.14-7.el8_3 или выше
gnutls-devel до версии 3.6.14-7.el8_3 или выше
gnutls-c++ до версии 3.6.14-7.el8_3 или выше
gnutls до версии 3.6.14-7.el8_3 или выше
Ссылки