Расширенный
База уязвимостей

Уведомление безопасности VuXML #1d56cfc5-3970-11eb-929d-d4c9ef517024

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
FreeBSD (any)
openssl (any)
Описание
Уязвимость в установленном программном обеспечении:
openssl
FreeBSD
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
openssl
FreeBSD
Ссылки
Источник: CVE
Наименование: CVE-2020-1971
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-1971