Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5906

9 ноября 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: containerd
Как исправить
Для устранения уязвимости обновите следующие пакеты:
containerd до версии 1.2.14-1.0.1.el7 или выше
Ссылки