Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-4907

9 ноября 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: freetype, freetype-devel, freetype-demos
Как исправить
Для устранения уязвимости обновите следующие пакеты:
freetype до версии 2.8-14.el7_9.1 или выше
freetype-devel до версии 2.8-14.el7_9.1 или выше
freetype-demos до версии 2.8-14.el7_9.1 или выше
Ссылки