Расширенный

Проблема с безопасностью

Проблема с безопасностью

22 Августа 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
CENTUM VP (6.00.00, 6.03.10)
Описание
Уязвимость в CENTUM CS 1000, CENTUM CS 3000, CENTUM CS 3000 Small, CENTUM VP, CENTUM VP Small, CENTUM VP Basic, Exaopc, B/M9000 CS и B/M9000 VP, связанная с контролем доступа, позволяет злоумышленникам, действующим локально, эксплуатировать функцию управления сообщениями.
Как исправить
Для устранения уязвимости необходимо установить последнюю версию продукта, соответствующую используемой платформе. Необходимую информацию можно получить по адресу:
https://www.yokogawa.com/
Ссылки