Расширенный

Бюллетень безопасности ELSA-2020-3385

Бюллетень безопасности ELSA-2020-3385

12 Августа 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: libvncserver, libvncserver-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libvncserver до версии 0.9.11-15.el8_2.1 или выше
libvncserver-devel до версии 0.9.11-15.el8_2.1 или выше
Ссылки