Расширенный

Бюллетень безопасности ELSA-2020-2901

Бюллетень безопасности ELSA-2020-2901

16 Июля 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: dovecot, dovecot-devel, dovecot-pigeonhole, dovecot-mysql, dovecot-pgsql
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dovecot-mysql до версии 2.3.8-2.el8_2.1 или выше
dovecot-pigeonhole до версии 2.3.8-2.el8_2.1 или выше
dovecot-pgsql до версии 2.3.8-2.el8_2.1 или выше
dovecot до версии 2.3.8-2.el8_2.1 или выше
dovecot-devel до версии 2.3.8-2.el8_2.1 или выше
Ссылки