Расширенный

Бюллетень безопасности ELSA-2019-4205

Бюллетень безопасности ELSA-2019-4205

16 Июля 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: thunderbird
Как исправить
Для устранения уязвимости обновите следующие пакеты:
thunderbird до версии 68.3.0-3.0.1.el6_10 или выше
Ссылки
Источни: CVE
Наименование: CVE-2019-17005
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17005

Источни: CVE
Наименование: CVE-2019-17008
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17008

Источни: CVE
Наименование: CVE-2019-17010
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17010

Источни: CVE
Наименование: CVE-2019-17011
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17011

Источни: CVE
Наименование: CVE-2019-17012
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17012

http://linux.oracle.com/errata/ELSA-2019-4205.html