Расширенный

Уведомление безопасности VuXML #6190c0cd-b945-11ea-9401-2dcf562daa69

Уведомление безопасности VuXML #6190c0cd-b945-11ea-9401-2dcf562daa69

30 июня 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
putty
putty-gtk2
putty-nogtk
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
putty
putty-gtk2
putty-nogtk
Ссылки
Источни: CVE
Наименование: CVE-2020-14002
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-14002