Расширенный

Бюллетень безопасности ELSA-2020-2642

Бюллетень безопасности ELSA-2020-2642

25 Июня 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: unbound-libs, unbound-devel, unbound, unbound-python
Как исправить
Для устранения уязвимости обновите следующие пакеты:
unbound до версии 1.6.6-5.el7_8 или выше
unbound-python до версии 1.6.6-5.el7_8 или выше
unbound-libs до версии 1.6.6-5.el7_8 или выше
unbound-devel до версии 1.6.6-5.el7_8 или выше
Ссылки