Расширенный

Бюллетень безопасности ELSA-2020-1912

Бюллетень безопасности ELSA-2020-1912

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: bluez-hid2hci, bluez-obexd, bluez-libs, bluez-libs-devel, bluez, bluez-cups
Как исправить
Для устранения уязвимости обновите следующие пакеты:
bluez-libs-devel до версии 5.50-3.el8 или выше
bluez до версии 5.50-3.el8 или выше
bluez-cups до версии 5.50-3.el8 или выше
bluez-libs до версии 5.50-3.el8 или выше
bluez-obexd до версии 5.50-3.el8 или выше
bluez-hid2hci до версии 5.50-3.el8 или выше
Ссылки