Расширенный

Бюллетень безопасности ELSA-2020-1804

Бюллетень безопасности ELSA-2020-1804

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
sudo (any)
Описание
Уязвимость в пакетах: sudo
Как исправить
Для устранения уязвимости обновите следующие пакеты:
sudo до версии 1.8.29-5.el8 или выше
Ссылки