Расширенный

Бюллетень безопасности ELSA-2020-1635

Бюллетень безопасности ELSA-2020-1635

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: gdb-headless, gdb, gdb-doc, gdb-gdbserver
Как исправить
Для устранения уязвимости обновите следующие пакеты:
gdb до версии 8.2-11.0.1.el8 или выше
gdb-doc до версии 8.2-11.0.1.el8 или выше
gdb-headless до версии 8.2-11.0.1.el8 или выше
gdb-gdbserver до версии 8.2-11.0.1.el8 или выше
Ссылки