Расширенный

Бюллетень безопасности ELSA-2020-2143

Бюллетень безопасности ELSA-2020-2143

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: dotnet-runtime-2.1, dotnet-sdk-2.1.5xx, dotnet-sdk-2.1, dotnet-host-fxr-2.1
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dotnet-sdk-2.1 до версии 2.1.514-2.el8_2 или выше
dotnet-runtime-2.1 до версии 2.1.18-2.el8_2 или выше
dotnet-sdk-2.1.5xx до версии 2.1.514-2.el8_2 или выше
dotnet-host-fxr-2.1 до версии 2.1.18-2.el8_2 или выше
Ссылки