Расширенный

Бюллетень безопасности CESA-2020:2414

Бюллетень безопасности CESA-2020:2414

10 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: unbound, unbound-libs, unbound-devel, unbound-python
Подробности об уязвимости см. в бюллетене безопасности RedHat RHSA-2020-2414
Как исправить
Для устранения уязвимости обновите следующие пакеты:
unbound-libs до версии 1.6.6-4.el7_8 или выше
unbound-python до версии 1.6.6-4.el7_8 или выше
unbound до версии 1.6.6-4.el7_8 или выше
unbound-devel до версии 1.6.6-4.el7_8 или выше
Для устранения уязвимости воспользуйтесь информацией в бюллетене безопасности RedHat RHSA-2020-2414
Ссылки