Расширенный

Бюллетень безопасности CESA-2020:2406

Бюллетень безопасности CESA-2020:2406

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:S/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: freerdp-plugins, freerdp-libs, freerdp-devel, freerdp
Подробности об уязвимости см. в бюллетене безопасности RedHat RHSA-2020-2406
Как исправить
Для устранения уязвимости обновите следующие пакеты:
freerdp до версии 1.0.2-7.el6_10 или выше
freerdp-plugins до версии 1.0.2-7.el6_10 или выше
freerdp-libs до версии 1.0.2-7.el6_10 или выше
freerdp-devel до версии 1.0.2-7.el6_10 или выше
Для устранения уязвимости воспользуйтесь информацией в бюллетене безопасности RedHat RHSA-2020-2406
Ссылки