Расширенный

Уведомление безопасности usn-4367-2

Уведомление безопасности usn-4367-2

10 Июня 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях linux
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 20.04 LTS
linux-image-5.4.0-33-generic - 5.4.0-33.37
linux-image-5.4.0-33-generic-lpae - 5.4.0-33.37
linux-image-5.4.0-33-lowlatency - 5.4.0-33.37
linux-image-generic - 5.4.0.33.38
linux-image-generic-lpae - 5.4.0.33.38
linux-image-lowlatency - 5.4.0.33.38
linux-image-oem - 5.4.0.33.38
linux-image-oem-osp1 - 5.4.0.33.38
linux-image-virtual - 5.4.0.33.38
Ссылки