Расширенный

Уведомление безопасности usn-4355-1

Уведомление безопасности usn-4355-1

20 Мая 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях pulseaudio
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 18.04 LTS
pulseaudio - 1:11.1-1ubuntu7.7
Ubuntu 20.04 LTS
pulseaudio - 1:13.99.1-1ubuntu3.2
Ubuntu 16.04 LTS
pulseaudio - 1:8.0-0ubuntu3.12
Ubuntu 19.10
pulseaudio - 1:13.0-1ubuntu1.2
Ссылки
Источни: CVE
Наименование: CVE-2020-11931
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11931

https://usn.ubuntu.com/usn-4355-1/