Расширенный

Уведомление безопасности usn-4294-1

Уведомление безопасности usn-4294-1

5 Марта 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
opensmtpd (any)
Описание
Уведомление безопасности об уязвимостях opensmtpd
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 18.04 LTS
opensmtpd - 6.0.3p1-1ubuntu0.2
Ubuntu 19.10
opensmtpd - 6.0.3p1-6ubuntu0.2
Ссылки
Источни: CVE
Наименование: CVE-2020-8793
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8793

Источни: CVE
Наименование: CVE-2020-8794
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8794

https://usn.ubuntu.com/usn-4294-1/