Расширенный

База уязвимостей

Уведомление безопасности Cisco advisory CVE-2018-0310

18 Июля 2019
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Cisco NX-OS (3.1(3a)a, 7.0(0)hsk(0.357), 7.0(3)i4(7), 7.0(3)i7(1), 8.0(1), 8.1(0.2)s0, 8.8(0.1), 8.8(3.5)s0, 9.9(0.902))
Описание
Уязвимости в Cisco NX-OS
Как исправить
Используйте рекомендации производителя:
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180620-nx-os-fabric-dos
Ссылки