• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Не установлено обновление Solaris 146803-02

Главная Специалистам База уязвимостей Не установлено обновление Solaris 146803-02

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:N/I:N/A:C)
Производитель ПО
Наименование ПО
Описание
Необходимо установить обновление Solaris 146803-02.
SunOS 5.10_x86: обновление ufs fs
Заменено на: 146803-03 SunOS 5.10_x86: обновление ufs fs
Как исправить
Необходимо установить обновление 146803-02.
Отказ в обслуживании Не установлено обновление Solaris 122301-10