Расширенный

База уязвимостей

Уязвимость в PaloAlto PAN-OS

10 Июля 2018
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
PaloAlto PAN-OS (5.0.0, 5.0.15, 5.1.0, 5.1.10, 6.0.0, 6.0.6, 6.1.0, 6.1.1)
Описание
В установленном программном обеспечении (PaloAlto PAN-OS) обнаружена уязвимость.
Как исправить
Используйте рекомендации производителя:
http://securityadvisories.paloaltonetworks.com/Home/Detail/24
Ссылки
Источни: CVE
Наименование: CVE-2014-6271
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-6271

Источни: CVE
Наименование: CVE-2014-7169
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-7169

http://securityadvisories.paloaltonetworks.com/Home/Detail/24