Расширенный

База уязвимостей

Уязвимость в PaloAlto PAN-OS

10 Июля 2018
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
PaloAlto PAN-OS (5.0.0, 5.0.20, 5.1.0, 5.1.13, 6.0.0, 6.0.15, 6.1.0, 6.1.15, 7.0.0, 7.0.11, 7.1.0, 7.1.6)
Описание
В установленном программном обеспечении (PaloAlto PAN-OS) обнаружена уязвимость.
Как исправить
Используйте рекомендации производителя:
http://securityadvisories.paloaltonetworks.com/Home/Detail/68
Ссылки