• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности DSA-4253-1

Главная Специалистам База уязвимостей Уведомление безопасности DSA-4253-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях network-manager-vpnc, network-manager-vpnc-gnome
Как исправить
Проблема может быть решена обновлением операционной системыдо следующих версий пакетов в зависимости от архитектуры:
Debian GNU/Linux 9:
noarch:
network-manager-vpnc - 1.2.4-4+deb9u1
network-manager-vpnc-gnome - 1.2.4-4+deb9u1
Ссылки
http://www.debian.org/security/dsa-4253/

Источник: CVE
Наименование: CVE-2018-10900
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-10900

DSA-4250-1 wordpress -- обновление безопасности Уведомление безопасности DSA-4255-1