• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-2559-1

Главная Специалистам База уязвимостей Уведомление безопасности usn-2559-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
libtasn1-3 (any) libtasn1-6 (any)
Описание
Уведомление безопасности об уязвимостях libtasn1-3,libtasn1-6
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 14.10
libtasn1-6 - 4.0-2ubuntu0.1
Ubuntu 10.04 LTS
libtasn1-3 - 2.4-1ubuntu0.3
Ubuntu 14.04 LTS
libtasn1-6 - 3.4-3ubuntu0.2
Ubuntu 12.04 LTS
libtasn1-3 - 2.10-1ubuntu1.3
Ссылки
https://usn.ubuntu.com/usn-2559-1/

Источник: CVE
Наименование: CVE-2015-2806
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-2806

Уведомление безопасности usn-896-1 Уведомление безопасности usn-3003-1