• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-2978-2

Главная Специалистам База уязвимостей Уведомление безопасности usn-2978-2

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Описание
Уведомление безопасности об уязвимостях linux-lts-wily
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 14.04 LTS
linux-image-4.2.0-36-generic - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-generic-lpae - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-lowlatency - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-powerpc-e500mc - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-powerpc-smp - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-powerpc64-emb - 4.2.0-36.42~14.04.1
linux-image-4.2.0-36-powerpc64-smp - 4.2.0-36.42~14.04.1
Ссылки
https://usn.ubuntu.com/usn-2978-2/

Источник: CVE
Наименование: CVE-2016-3713
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-3713

Источник: CVE
Наименование: CVE-2016-0758
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-0758

Уведомление безопасности usn-2978-1 Уведомление безопасности usn-3072-1