• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-1304-1

Главная Специалистам База уязвимостей Уведомление безопасности usn-1304-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях linux-ti-omap4
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 11.04
linux-image-2.6.38-1209-omap4 - 2.6.38-1209.18
Ссылки
https://usn.ubuntu.com/usn-1304-1/

Источник: CVE
Наименование: CVE-2011-4330
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4330

Источник: CVE
Наименование: CVE-2011-4326
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4326

Источник: CVE
Наименование: CVE-2011-4132
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4132

Источник: CVE
Наименование: CVE-2011-4081
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4081

Источник: CVE
Наименование: CVE-2011-4087
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4087

Источник: CVE
Наименование: CVE-2011-4077
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2011-4077

Уведомление безопасности usn-2872-1 Уведомление безопасности usn-1835-1