Расширенный

Уведомление безопасности usn-1641-1

Уведомление безопасности usn-1641-1

21 Июля 2018
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:S/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях keystone
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 12.04 LTS
python-keystone - 2012.1+stable~20120824-a16a0ab9-0ubuntu2.3
Ubuntu 12.10
python-keystone - 2012.2-0ubuntu1.2
Ссылки
https://usn.ubuntu.com/usn-1641-1/

Источни: CVE
Наименование: CVE-2012-5571
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2012-5571

Источни: CVE
Наименование: CVE-2012-5563
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2012-5563