• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности usn-3066-1

Главная Специалистам База уязвимостей Уведомление безопасности usn-3066-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:S/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях postgresql-9.1,postgresql-9.3,postgresql-9.5
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 16.04 LTS
postgresql-9.5 - 9.5.4-0ubuntu0.16.04
Ubuntu 14.04 LTS
postgresql-9.3 - 9.3.14-0ubuntu0.14.04
Ubuntu 12.04 LTS
postgresql-9.1 - 9.1.23-0ubuntu0.12.04
Ссылки
https://usn.ubuntu.com/usn-3066-1/

Источник: CVE
Наименование: CVE-2016-5423
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-5423

Источник: CVE
Наименование: CVE-2016-5424
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-5424

Уведомление безопасности usn-2291-1 Уведомление безопасности usn-1137-1