• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Бюллетень безопасности ELSA-2017-3263

Главная Специалистам База уязвимостей Бюллетень безопасности ELSA-2017-3263

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Наименование ПО
curl (any) libcurl (any) libcurl-devel (any)
Описание
Уязвимость в пакетах: libcurl, curl, libcurl-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libcurl-devel до версии 7.29.0-42.el7_4.1 или выше
curl до версии 7.29.0-42.el7_4.1 или выше
libcurl до версии 7.29.0-42.el7_4.1 или выше
Ссылки
Бюллетень безопасности ELSA-2018-0101 Бюллетень безопасности ELSA-2018-0102