• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2017:2780-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2017:2780-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server 12-LTSS
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server 12-LTSS:
x86_64:
kgraft-patch-3_12_61-52_72-xen-5 - 4.1
kgraft-patch-3_12_61-52_72-default-5 - 4.1
Уведомление безопасности SUSE-SU-2017:2784-1 Уведомление безопасности SUSE-SU-2017:2782-1