• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2017:2442-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2017:2442-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server for SAP 12-SP1, SUSE Linux Enterprise Server 12-SP1-LTSS
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server for SAP 12-SP1:
x86_64:
kgraft-patch-3_12_69-60_64_35-default-5 - 2.1
kgraft-patch-3_12_69-60_64_35-xen-5 - 2.1
SUSE Linux Enterprise Server 12-SP1-LTSS:
x86_64:
kgraft-patch-3_12_69-60_64_35-default-5 - 2.1
kgraft-patch-3_12_69-60_64_35-xen-5 - 2.1
Уведомление безопасности SUSE-SU-2017:2506-1 Уведомление безопасности SUSE-SU-2017:2509-1