• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2017:2049-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2017:2049-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server for SAP 12-SP1, SUSE Linux Enterprise Server 12-SP1-LTSS
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server for SAP 12-SP1:
x86_64:
kgraft-patch-3_12_69-60_64_29-default-6 - 2.1
kgraft-patch-3_12_69-60_64_29-xen-6 - 2.1
SUSE Linux Enterprise Server 12-SP1-LTSS:
x86_64:
kgraft-patch-3_12_69-60_64_29-default-6 - 2.1
kgraft-patch-3_12_69-60_64_29-xen-6 - 2.1
Ссылки
Использование после освобождения Уведомление безопасности SUSE-SU-2017:2061-1