• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Бюллетень безопасности ELSA-2007-0556

Главная Специалистам База уязвимостей Бюллетень безопасности ELSA-2007-0556

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
httpd (any) httpd-devel (any) httpd-manual (any) mod_ssl (any)
Описание
Уязвимость в пакетах: httpd, httpd-devel, httpd-manual, mod_ssl
Как исправить
Для устранения уязвимости обновите следующие пакеты:
httpd-devel до версии 2.2.3 или выше
httpd-manual до версии 2.2.3 или выше
mod_ssl до версии 2.2.3 или выше
httpd до версии 2.2.3 или выше
Ссылки
Источник: CVE
Наименование: CVE-2007-3304
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-3304

Источник: CVE
Наименование: CVE-2007-1863
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-1863

Источник: CVE
Наименование: CVE-2006-5752
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-5752

http://linux.oracle.com/errata/ELSA-2007-0556.html
Бюллетень безопасности ELSA-2006-0615 Бюллетень безопасности ELSA-2006-0726