Расширенный

Бюллетень безопасности ELSA-2013-0827

Бюллетень безопасности ELSA-2013-0827

30 июля 2017
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: openswan-doc, openswan
Как исправить
Для устранения уязвимости обновите следующие пакеты:
openswan-doc до версии 2.6.32 или выше
openswan до версии 2.6.32 или выше
Ссылки