• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Бюллетень безопасности ELSA-2013-0690

Главная Специалистам База уязвимостей Бюллетень безопасности ELSA-2013-0690

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:C)
Производитель ПО
Наименование ПО
bind97 (any) bind97-chroot (any) bind97-devel (any) bind97-libs (any) bind97-utils (any)
Описание
Уязвимость в пакетах: bind97-devel, bind97-chroot, bind97, bind97-libs, bind97-utils
Как исправить
Для устранения уязвимости обновите следующие пакеты:
bind97-libs до версии 9.7.0 или выше
bind97-devel до версии 9.7.0 или выше
bind97 до версии 9.7.0 или выше
bind97-chroot до версии 9.7.0 или выше
bind97-utils до версии 9.7.0 или выше
Ссылки
Бюллетень безопасности ELSA-2013-0911 Бюллетень безопасности ELSA-2009-0014