• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2014:0916-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2014:0916-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server 11 SP1 LTSS
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server 11 SP1 LTSS:
s390x, x86_64:
xorg-x11-libxcb-32bit - 7.4-1.22.5.15
SUSE Linux Enterprise Server 11 SP1 LTSS:
i586, s390x, x86_64:
xorg-x11-libxcb - 7.4-1.22.5.15
Уведомление безопасности SUSE-SU-2016:2508-1 Уведомление безопасности SUSE-SU-2014:0900-1