Расширенный

Уведомление безопасности SUSE-SU-2013:1926-1

Уведомление безопасности SUSE-SU-2013:1926-1

1 Июля 2017
Уровень опасности
Оценка CVSS
(AV:N/AC:H/Au:N/C:P/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server 11 SP2, SUSE Linux Enterprise Server 11 SP3, SUSE Linux Enterprise Server 11 SP2 for VMware, SUSE Linux Enterprise Server 11 SP3 for VMware
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server 11 SP2:
i586, ia64, ppc64, s390x, x86_64:
apache2-mod_nss - 1.0.8-0.4.7.1
SUSE Linux Enterprise Server 11 SP3:
i586, ia64, ppc64, s390x, x86_64:
apache2-mod_nss - 1.0.8-0.4.7.1
SUSE Linux Enterprise Server 11 SP2 for VMware:
i586, x86_64:
apache2-mod_nss - 1.0.8-0.4.7.1
SUSE Linux Enterprise Server 11 SP3 for VMware:
i586, x86_64:
apache2-mod_nss - 1.0.8-0.4.7.1
Ссылки