• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2014:0723-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2014:0723-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:A/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Server 11 SP1 LTSS
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Server 11 SP1 LTSS:
s390x, x86_64:
samba-winbind-32bit - 3.4.3-1.52.3
libsmbclient0-32bit - 3.4.3-1.52.3
libtalloc1-32bit - 3.4.3-1.52.3
libtdb1-32bit - 3.4.3-1.52.3
samba-32bit - 3.4.3-1.52.3
libwbclient0-32bit - 3.4.3-1.52.3
samba-client-32bit - 3.4.3-1.52.3
SUSE Linux Enterprise Server 11 SP1 LTSS:
noarch:
samba-doc - 3.4.3-1.52.3
SUSE Linux Enterprise Server 11 SP1 LTSS:
i586, s390x, x86_64:
cifs-mount - 3.4.3-1.52.3
libsmbclient0 - 3.4.3-1.52.3
libwbclient0 - 3.4.3-1.52.3
samba-winbind - 3.4.3-1.52.3
samba - 3.4.3-1.52.3
ldapsmb - 1.34b-11.28.52.3
libtdb1 - 3.4.3-1.52.3
samba-krb-printing - 3.4.3-1.52.3
libtalloc1 - 3.4.3-1.52.3
samba-client - 3.4.3-1.52.3
Уведомление безопасности SUSE-SU-2014:1318-1 Уведомление безопасности SUSE-SU-2016:1504-1