Расширенный

Бюллетень безопасности ELSA-2016-0591

Бюллетень безопасности ELSA-2016-0591

8 Апреля 2016
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: nss-pkcs11-devel, nss-devel, nss-util-devel, nspr, nss-sysinit, nss-tools, nspr-devel, nss, nss-util
Как исправить
Для устранения уязвимости обновите следующие пакеты:
nss-sysinit до версии 3.21.0 или выше
nss-pkcs11-devel до версии 3.21.0 или выше
nss-util-devel до версии 3.21.0 или выше
nss до версии 3.21.0 или выше
nss-util до версии 3.21.0 или выше
nss-devel до версии 3.21.0 или выше
nspr до версии 4.11.0 или выше
nss-tools до версии 3.21.0 или выше
nspr-devel до версии 4.11.0 или выше
Ссылки
Источни: CVE
Наименование: CVE-2016-1979
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-1979

Источни: CVE
Наименование: CVE-2016-1978
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-1978

http://linux.oracle.com/errata/ELSA-2016-0591.html