• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Не установлено исправление 143140-04

Главная Специалистам База уязвимостей Не установлено исправление 143140-04

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: SUNWsshdu, SUNWsshu, SUNWopenssl-commands, SUNWopenssl-libraries, SUNWcry, SUNWsshcu, SUNWopenssl-include
Как исправить
Установите исправление 143140-04 или выше
Не установлено исправление 116454-03 Не установлено исправление 142910-17