Расширенный

База уязвимостей

Уведомление безопасности Note 1419607

28 Мая 2015
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях BC-XI-CON-AFW J2EE Adapter Framework
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1419607
Ссылки