Расширенный

База уязвимостей

Уведомление безопасности Note 1822847

28 Мая 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:L/AU:S/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях BC-XI-IBC Integration Builder - Configuration
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1822847
Ссылки