Расширенный

База уязвимостей

Уведомление безопасности Note 1635970

28 Мая 2015
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях BC-XI-CON-AFW-DC Adapter Framework Directory Cache
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 1635970
Ссылки